Brus från Ubiquiti WLAN 5 GHz

Discussion in 'Störningar' started by sm6vtz, Feb 9, 2018.

  1. sm6vtz

    sm6vtz Well-Known Member

    Hej!

    Tyvärr var det inte POE,n som var/är problemet, utan problemet verkar vara själva länkelektroniken.
    Någon som behöver en passiv POE?

    I vår kommer jag försöka flytta länken till den lägre masten, då kommer länken under samtliga antenner.
    Testade detta redan i somras, men då blev det för många träd i mellan, men nu är skogen urgallrad så min förhoppning är att det nu kommer fungera UFB.

    Man kanske kan förstå problemet när jag beamar 4x6el rakt in i elektroniken? (vinkeln luras, men med stacken rakt i söder, beamar jag rakt in länken i den högra masten)

    Villebergnew.jpg

    73 VTZ/Kricke
     
    Last edited: Mar 7, 2018
    SM7UZY, SA6BSS and SM7NZB like this.
  2. SM7UZY

    SM7UZY Well-Known Member

    nice uppsättning... :)
     
  3. sm6vtz

    sm6vtz Well-Known Member

    Hej!

    Ja nu har jag testat att flytta länken till den lägre masten, men trots urgallringen av skogen blir det inte bra.
    Så länken sitter nu igen i den högsta masten och bruset/störningar är kvar på 144. (det är själva länkelektroniken som stör)

    Spaltar upp vad jag provat;

    * Skärmat kablage/kontakter (redan från första installationen)
    * Avstörning med ferriter
    * passiv POE
    * flytt av länk (hjälper troligtvis men får för dålig signal)

    Är det någon som har testat någon annan modell eller fabrikat som går på 5 GHz och som inte stör?
    Det finns en uppsjö av olika modeller och jag provar gärna någon annan, men vill väldigt gärna veta om den är rumsren.
    Då avståndet är relativ nära och fritt (i den höga masten till hemmet) bör jag klara mig på något mindre.

    Finns det något ni kan rekommendera?

    Glad Påsk!

    73 de VTZ/Kricke
     
  4. SA5AKL

    SA5AKL Active Member

    Nu vet jag inte om du kan åstadkomma detta enkelt.
    Men jag hade laborerat på bänk med avstörningen, mätt med någon bra antenn på 3m avstånd in i en spectrumanalysator eller radio med vattenfallsdiagram.

    Det är möjligt att det är ethernetinterfacet som stör mest. Om så prova att mata wifigrunkan men så kort kabel det går, 30cm tex, och täck hela denna kabel med ferriter.
    Om detta hjälper kan man fundera på om man kan dra en fiber upp i masten och filtrera matningsspänningen separat. Kabeln mellan wifi och fiberkonvertern skall ha ferriter hela sträckan och vara kort.
    Helst skall det hela sättas i en metallburk och filter på kraften ut.

    Ferriter är bra, och jag använder ofta 50cm med ferrit på kablar som skall vara hyffsat tysta.
    Se också till att använda skärmad kabel utan några skarvar.

    I min källare hemma finns det ett skåp som det står "ferriter" på. Det skåpet är fyllt med ferriter!
    Alla borde ha ett sådant skåp! :)
     
  5. sm6vtz

    sm6vtz Well-Known Member

    Hej!

    Tack för tipset, men det är lite problematiskt att få till.
    Ska testa en annan länk och se om den är mer rumsren.

    73 VTZ/Kricke
     
  6. sm6vtz

    sm6vtz Well-Known Member

    Hej igen!

    Av en vänlig radioamatör fick jag idag testat en Ubiquiti Nanostation M5.
    Tyvärr var den ännu värre.

    The black list:

    Ubiquiti pbe‑5ac‑300‑iso
    Ubiquiti Nanostation M5

    Om det är någon som testat fler är det bara att fylla på listan.

    73 de SM6VTZ/Kricke
     

Share This Page