Brus från Ubiquiti WLAN 5 GHz

Discussion in 'Störningar' started by sm6vtz, Feb 9, 2018.

  1. sm6vtz

    sm6vtz Well-Known Member

    Hej alla!

    Kör en 5 GHz-länk mellan vårt bostadshus till mitt test-QTH.
    Det är en Ubiquiti pbe-5ac-400-iso som tyvärr avger en hel del brus på 144.
    Bruset hörs mest när jag beamar mot masten där länken sitter. (har två master)
    Jag har skärmat nätverkskablage + skärmade kontakter och POE-adaptern är jordad och har samma jordpunkt som allt annat.

    Någon som har/har haft liknande problem och har blivit av med bruset?

    Tack och lov så är bruset ganska "smalt" och hörs bara när jag beamar rakt in/över länken.

    73 VTZ
     
  2. SM1TDX

    SM1TDX Well-Known Member

    Första misstanken är att det är den switchade POE-adaptern som ger brus på 48V-sidan och att detta sedan letar sig ut på kablaget. "jordningen" av switchadaptrar i plastbox brukar bara vara till den lilla kylplåten i boxen. Kan även genereras i Ubiquiti-boxen som säkert switchar ner 48V till lägre spänningar.
     
    sm6vtz likes this.
  3. SM6GXV

    SM6GXV Stofil

    Jag föreslår att VTZ bygger sig en liten H-fältsprob.
    Fixas lätt av den händige (beskrivningar finns på nätet).

    Därefter tar man med sig sin bärbara spektrumanalysator
    eller om sådan saknas en bärbar 2M-station i SSB-läge
    och angriper problemet genom att sniffa runt kablar
    och kontaktdon.

    Jag har vid några tillfällen lånat jobbets analysator
    och frenetsikt jagat störningar bara för att konstatera att
    de kommit från den egna utrustningen...


    När orsaken konstaterats konsulteras ELFA-katalogen
    och lämpliga klämferriter införskaffas.

    Ett "flak" med sådana från ELFA visade sig billigare än
    att köpa de som ofta erbjuds på exvis Kjell&Co eller
    andra källor för radioamatörer.

    Vad jag också tvingats till är att bygga om några HP
    Procurve-switchar med interna nätagg så att 230V IEC-donen
    bytts mot ett filtrerade dito.
     
    sm6vtz likes this.
  4. SM6MUY

    SM6MUY Active Member

    Ang ferriter att klämma på kablar. Har du något artikelnummer på en "allround" som funkar i de flesta lägen ? Finns ju hundratals att välja på..
     
  5. SM6GXV

    SM6GXV Stofil

    Följande ferriter har jag köpt från ELFA
    till diverse olika ändamål:

    110-41-410
    110-63-491
    158-74-318
    110-63-497
     
    SM6MUY likes this.
  6. SM6MUY

    SM6MUY Active Member

  7. sm6vtz

    sm6vtz Well-Known Member

    Hej!

    Tack för tips och svar.

    Hade några ferriter liggandes som jag nu har satt på CAT6-kabeln från POE-adaptern som går upp till länken i masten.
    Det blev bättre men brushöjningen är kvar.

    Är det en nackdel eller fördel att sätta flera ferriter i serie?

    73 VTZ/Kricke
     
  8. SM5XUN

    SM5XUN ░░░░░░░

    Du får god effekt av flera varv genom samma klämferrit om hålet är stort nog.
    Det finns inga nackdelar med flera förutom utrymme och kostnad förstås.
     
    sm6vtz likes this.
  9. SM0GLD

    SM0GLD Vänsterhänt

    Imte lämpligt att linda en CAT6-kabel runt en ferrit för tight. Det finns en minsta böjradie som inte bör understigas.
     
    sm6vtz likes this.
  10. SM6GXV

    SM6GXV Stofil

    ...Det fanns en anledning till varför jag skrev "flak"

    ;)
     
    SM0GLD likes this.

Share This Page